Trooper fer ekki í gang


Höfundur þráðar
takecover
Innlegg: 27
Skráður: 18.jan 2015, 14:54
Fullt nafn: Ívar Ásgeir Agnarsson

Trooper fer ekki í gang

Postfrá takecover » 05.okt 2016, 21:04

Nú er Trooperinn að stríða mér hann neitar að fara í gang. Hann startar og startar en ekkert gerist. þegar ég svissa á hann kemuru ekki hitunarslaufan eða check engine ljósið eins og geristvenjulega. Reyndi að setja hann í safemode og starta þannig en það breytti engu.

Ég skipti um rail sensorinn í vor (hefur reyndar ekki verið tengdur við tölvu eftir á samt) þegar hann fór gat ég sett hann í gang með því að klippa á hvítan/gulan vír. hvað gæti verið að plaga hann hjá mér?



User avatar

hobo
Póststjóri
Innlegg: 2464
Skráður: 31.jan 2010, 17:44
Fullt nafn: Hörður Bjarnason
Bíltegund: Isuzu Trooper

Re: Trooper fer ekki í gang

Postfrá hobo » 06.okt 2016, 20:48

Las einu sinni að vélartölvan notaði sama öryggi og bremsuljósin. Hljómar fyndið en um að gera að skoða það.


Höfundur þráðar
takecover
Innlegg: 27
Skráður: 18.jan 2015, 14:54
Fullt nafn: Ívar Ásgeir Agnarsson

Re: Trooper fer ekki í gang

Postfrá takecover » 09.okt 2016, 22:02

Þetta er komið í gang hjá mér það var eimmit öryggið. hann sprengdi það samt aftur hjá mér um helginna skifti bara um það og hélt áfram að keyra. þannig að ég ætla að yfirfara rafkerfið fyrir ljósinn að aftan og sjá hvort að ég finni eitthvað að því.


Til baka á “Isuzu”

Tengdir notendur

Notendur á þessu spjallborði: Engir skráðir notendur og 1 gestur